Status
Niet open voor verdere reacties.
Hallo,
Ik heb sinds zaterdag problemen met spotnet. Verschillende versies geprobeerd, maar ze blijven hangen bij het bijwerken van de database of ook bij de spotter id bijwerken.
Ik heb al geprobeerd met max uninstaller telkens te verwijderen en opnieuw te installeren.
Ook heb ik .net framework opnieuw geinstalleerd. Nog steeds hetzelfde probleem.
Ik heb windows 7
eweka als provider sinds zondag

wie kan mij helpen asjeblieft
Groetjes
Sonia1965
 

Skippy

Beheerder
Forumleiding
Admin
Gewoon eens proberen met de Database Loader.
Deze werkte altijd goed met Spotnet 1.8.1 als de boel vastliep.
Met Spotnet 2 heb ik hem nog nooit nodig gehad.

Eerst dus Spotnet installeren en de accountgegevens invullen. Daarna de spots ophalen totdat het vastloopt. Hierna Spotnet afsluiten en de Loader runnen. Hopelijk is daarna het probleem met Spotnet opgelost.

Wel eerst even uitpakken.
 

Bijlagen

  • DBCLoader.rar
    791.7 KB · Weergaven: 60
er zijn geen problemen met eweka. Ik heb versie 1.81 geinstalleer. De database uploader laten lopen. Opnieuw opgestart en nu laad hij inderdaad geen spotter id meer, maar krijg nu de melding: diskI/0 error.
Hij download en laad de nieuwe spots, maar geen reacties terwijl ik dat wel heb aangegeven in de instellingen. Ik mag reacties posten, dit is ingesteld bij de instelling
 
hallo, bedankt voor je reactie. Ik heb versie 1.81 geinstalleer. De database uploader laten lopen. Opnieuw opgestart en nu laad hij inderdaad geen spotter id meer, maar krijg nu de melding: diskI/0 error.
Hij download en laad de nieuwe spots, maar geen reacties terwijl ik dat wel heb aangegeven in de instellingen. Ik mag reacties posten, dit is ingesteld bij de instelling

nog tips?
Thanks
 

Qtex

Beheerder
Forumleiding
Admin
indien je spotnet wenst te gebruiken dan dien je de versie 1.7.6 te gebruiken of te wel spotlite
het probleem ligt wel degelijk aan Eweka zelf ....
je kan Eweka eens contacteren en hen vragen om de schakelaar betreffende het posten /ontvangen eens om te zetten ...dit zullen ze dan eerder ook gaan tegen spreken maar het probleem ligt duidelijk bij hen ..de foutcode betreffende jouw probleem is : 430

bij gebruik van Spotnet 1.7.6 heb je dus geen problemen meer maar deze versie is beduidend langzamer .. tock ook iets om rekening mee te houden !
 

Skippy

Beheerder
Forumleiding
Admin
Wacht even, volgens mij gebruik je de het verkeerde adres van de newsserver van Eweka. Zo haal je alleen tekst binnen met textnews.eweka.nl

Gebruik bij de inloggegevens eens dit adres voor de newsserver newsreaderxx.eweka.nl
 
Status
Niet open voor verdere reacties.
Bovenaan Onderaan